Sada je Ned ruj 22, 2019 1:22 am




Odgovori  [ 2 post(ov)a ] 
w220 nema tona na zvucnicima 
Autor Poruka
Mercedes štovatelj
Avatar korisnika

Pridružen: Čet pro 03, 2009 9:41 pm
Postovi: 2
Ime: marko
Godište: 0
Moj auto: sl-300
Pozdrav

Znaci ostao sam bez tona u autu, vec sam sve forume pogledao, neznam sta dalje.
iza u bunkeru sam pogledao onaj opticki kabel, sve je u funkciji na pojacalu, signal dolazi
od napred iz radija, kada dalje optiku spajam na cd changer dolazi signal sa pojacala ali
samo ako nije ukopcano napajanje na changer, cim spojim napajanje pojacalo dalje ne daje signal.

e sad sam vidio po netu da ima neka premosnica, ali naravno ja nemogu doci nigdje do toga.
dali ko zna kako da spojim optiku bez cd changera(njega da izbacim) i da zatvorim krug.


Ned stu 10, 2013 2:13 pm
Profil Šalji privatnu poruku E-mail
Mercedes štovatelj
Avatar korisnika

Pridružen: Čet ruj 07, 2006 12:28 am
Postovi: 151
Lokacija: Zg
Ime: Risbo
Godište: 1986
Moj auto: CL500
Isti problem samo događa se od kad se ispraznio akumulator

kod ili nešto drugo?


Čet stu 06, 2014 11:51 pm
Profil Šalji privatnu poruku
Prikaz prethodnih postova:  Sortiraj po  
Odgovori   [ 2 post(ov)a ] 

Tko je online

Nema registriranih korisnika pregledava forum i 2 gostiju


Ne možeš započinjati nove teme.
Ne možeš odgovarati na postove.
Ne možeš uređivati svoje postove.
Ne možeš izbrisati svoje postove.
Ne možeš postati privitke.

Traži prema:
Idi na:  
Pokreće phpBB® Forum Software © phpBB Group
Designed by ST Software for PTF.
phpbb.com.hr