Sada je Sri kol 21, 2019 11:42 am




Odgovori  [ 3 post(ov)a ] 
vaneo problem uljne lampice 
Autor Poruka
Mercedes štovatelj
Avatar korisnika

Pridružen: Pon srp 27, 2015 10:19 am
Postovi: 3
Ime: kristijan
Godište: 1980
Moj auto: Vaneo
Kupio sam vanea 1.7 cdi-a sa 220 000 km i ima do te kilometraže servisnu (održavan u servisu)
Skužio sam da ne pali uljnu lampicu kod kontakta, rastavio sam kilometar sat i vidio da je netko iscupao diodu, zalemio sam novu i kad sam upalio auto svjetlilo je ulje(kostantno) skoro se zrušio u nesvjest. Digao sam ga na dizalicu i vidio da je kabal odspojen od indikatora, spojio sam ga i lampica se ugasila i bilo je dobro prvih 20 kilometara i sad opet svijetli , ima li tko kakvih iskustava sa takvim problemom. Auto inace bez obzira sto svjetli ide normalno i ima normalan zvuk.


Pon srp 27, 2015 11:06 am
Profil Šalji privatnu poruku E-mail
Mercedes fahrer
Avatar korisnika

Pridružen: Čet svi 31, 2012 12:12 am
Postovi: 1027
Ime: Nermin
Godište: 1973
Moj auto: C220 T model 2006 god
http://www.db-forum.de/forum/vaneo/2986 ... vaneo.html neznam kako stojiš s njem ovdje imaš neke odgovore tj. većinom se radi o tome ako voziš kratke relacije da je problem do ulja u motoru jer postane rjedje ?? a isto ovako ukucaj na google imaš više stranica sretno

_________________
nas dva mercedes i ja


Pon srp 27, 2015 11:40 am
Profil Šalji privatnu poruku E-mail
Mercedes štovatelj
Avatar korisnika

Pridružen: Pon srp 27, 2015 10:19 am
Postovi: 3
Ime: kristijan
Godište: 1980
Moj auto: Vaneo
Hvala, stavio sam novo ulje 5/30


Pon srp 27, 2015 12:04 pm
Profil Šalji privatnu poruku E-mail
Prikaz prethodnih postova:  Sortiraj po  
Odgovori   [ 3 post(ov)a ] 

Tko je online

Nema registriranih korisnika pregledava forum i 1 gost


Ne možeš započinjati nove teme.
Ne možeš odgovarati na postove.
Ne možeš uređivati svoje postove.
Ne možeš izbrisati svoje postove.
Ne možeš postati privitke.

Traži prema:
Idi na:  
Pokreće phpBB® Forum Software © phpBB Group
Designed by ST Software for PTF.
phpbb.com.hr