Sada je Sub tra 04, 2020 9:51 am




Odgovori  [ 4 post(ov)a ] 
w204 vibracije? 
Autor Poruka
Mercedes entuzijast
Avatar korisnika

Pridružen: Sub kol 13, 2011 5:26 pm
Postovi: 377
Lokacija: Bitola Makedonija
Ime: zoran
Prezime: soklevski
Godište: 1966
Moj auto: w204 avantgarde automatic
w203 elegance automatic
kada upalim auto na hladan motor, prvih 5-6sec. radi normalno, nakon toga nekih 10sec. ima vibracije i ljulja se cjeli auto, posle toga se smiri i radi normalno.Dali su drzaci motora, jer mi je cudno zasto nema vibracije odmah kad ga upalim i nakon 15sec auto se smiri i radi kao sat?

-- Thu Oct 03, 2019 6:26 am --

makbt napisao:
kada upalim auto na hladan motor, prvih 5-6sec. radi normalno, nakon toga nekih 10sec. ima vibracije i ljulja se cjeli auto, posle toga se smiri i radi normalno.Dali su drzaci motora, jer mi je cudno zasto nema vibracije odmah kad ga upalim i nakon 15sec auto se smiri i radi kao sat?

Nazvao sam majstora koji radi u ovlastenog u Mercedesu, on kaze da nije di drzaca motora, nego da je 99% problem senzor na pumpi ali mora na tester da to potvrdi.


Sri lis 02, 2019 6:08 pm
Profil Šalji privatnu poruku E-mail
Mercedes entuzijast
Avatar korisnika

Pridružen: Pon ožu 22, 2010 3:52 pm
Postovi: 226
Lokacija: Sarajevo
Ime: Sanjin
Godište: 1982
Moj auto: Mercedes-Benz C 250 CDI 4MATIC S204 '11
Nosači motora se obično više čuju kad se ugriju, nego kad je motor hladan. Kod mene se zadnjih par dana čuje neko kao kuckanje i to samo pri stajanju. Kao da je neki nosač. Kad upalim klimu zvuk je izraženiji, a ujutro kad je auto hladan skoro ništa se ne čuje. I sve se to dešava samo pri zaustavljanju.


Čet lis 03, 2019 9:08 am
Profil Šalji privatnu poruku E-mail
Mercedes štovatelj
Avatar korisnika

Pridružen: Ned vel 03, 2019 1:43 pm
Postovi: 14
Lokacija: Trogir
Ime: nikola
Godište: 1985
Moj auto: w 204 200cdi 2010g
W203 220cdi 2006g
W202 180 1997g
Ja sam jućer na svom w204 2010g 98.000km čuo lupkanje od filtera zraka, pa promjenio gumice od poklopca i filtera, pa opet se ćulo, nakraju nosači motora propali pa tuckali lagano. Promijenio od getribe i 2 od motora.


Ned lis 06, 2019 4:05 pm
Profil Šalji privatnu poruku E-mail
Mercedes entuzijast
Avatar korisnika

Pridružen: Sub kol 13, 2011 5:26 pm
Postovi: 377
Lokacija: Bitola Makedonija
Ime: zoran
Prezime: soklevski
Godište: 1966
Moj auto: w204 avantgarde automatic
w203 elegance automatic
nisam jos uradio dijagnostiku ali su mi rekli da to sto ima na hladan motor nekih 10-15 sec. vibracije da je problem u ovog regulatora:

Slika


Ned lis 06, 2019 8:44 pm
Profil Šalji privatnu poruku E-mail
Prikaz prethodnih postova:  Sortiraj po  
Odgovori   [ 4 post(ov)a ] 

Tko je online

Nema registriranih korisnika pregledava forum i 3 gostiju


Ne možeš započinjati nove teme.
Ne možeš odgovarati na postove.
Ne možeš uređivati svoje postove.
Ne možeš izbrisati svoje postove.
Ne možeš postati privitke.

Traži prema:
Idi na:  
Pokreće phpBB® Forum Software © phpBB Group
Designed by ST Software for PTF.
phpbb.com.hr