Sada je Čet srp 18, 2019 9:10 pm




Odgovori  [ 1 post ] 
W203 c200kompresor ler od 1000-2000 a ne prima gas 
Autor Poruka
Mercedes štovatelj
Avatar korisnika

Pridružen: Ned srp 05, 2009 10:46 pm
Postovi: 49
Ime: Darko
Godište: 1988
Moj auto: Mercedes w202 c180
Cao Drugari, imam problem sa mercedesom

Auto je C200 kompressor, w203, 2001god, m111 motor sa sekvent plinom.

desava mi se na recimo svakom 20-30om paljenu da auto upali najnormalnije ali ler gas seta od 1000-2000 i ne prima gas u opste, moze da se prebaci na plin ali isto radi i na benzinu i na plinu. uvek pali na benzin neznam ni da li moze da upali na plin nisam nikada ni pokusao. neznam sta je problem nikakvu gresku mi ne izbaci na bordu, a problem resavam trako sto ugasim auto i samo otvorim i zalupim haubu (bukvalno je malo jace spustim) sve kablove pod haubom sam pipao, mrdao, ali nista se ne desava. posle toga auto radi najnormalnije i narednih ponovo 20-30 paljenja i opet se desi da jednom tako ludi opet otvorim i zatvorim haubu i sve bude ok.

ima li neko ideju o cemu se radi, ili da nadjem neku babu vracaru da skine cini sa ovog auta?


Sri lip 26, 2019 1:54 pm
Profil Šalji privatnu poruku E-mail
Prikaz prethodnih postova:  Sortiraj po  
Odgovori   [ 1 post ] 

Tko je online

Nema registriranih korisnika pregledava forum i 3 gostiju


Ne možeš započinjati nove teme.
Ne možeš odgovarati na postove.
Ne možeš uređivati svoje postove.
Ne možeš izbrisati svoje postove.
Ne možeš postati privitke.

Traži prema:
Idi na:  
Pokreće phpBB® Forum Software © phpBB Group
Designed by ST Software for PTF.
phpbb.com.hr