Sada je Ned kol 18, 2019 3:46 pm




Odgovori  [ 3 post(ov)a ] 
Problem s brisacima(w203) 
Autor Poruka
Mercedes štovatelj
Avatar korisnika

Pridružen: Sri tra 24, 2019 11:23 am
Postovi: 5
Ime: TP
Godište: 1994
Moj auto: C220 w203
Pozdrav, imam problem s brisacima na w203 redizajn(2006.god), nekako mi "klapaju" kad idu do kraja, dakle odu do kraja i onda umjesto da stanu, vrate se malo povise u zrak, dakle kao da klapnu prije nego stanzlu(ne znam kako drugačije opisati). I kad su ugaseni stoje tako malo povise od tocke nego bi trebali.
Uz to mi se javlja i greska "brake lamp left". Može li to biti povezano, u čemu je problem, releju, osiguračima ili u motoricu?
I koliki bi popravak mogao biti, vozim ga kod majstora sutra, ali da se svejedno raspitam prije ovdje.


Čet tra 25, 2019 6:05 pm
Profil Šalji privatnu poruku E-mail
Mercedes fahrer
Avatar korisnika

Pridružen: Čet svi 31, 2012 12:12 am
Postovi: 1027
Ime: Nermin
Godište: 1973
Moj auto: C220 T model 2006 god
Lijep pozdrav 1 pitanje koliko su ti “ stari “ brisači i šta ti znači ovo “ kao da klapnu prije nego stanzlu “ ?? probaj da snimiš video pa postavi ovdje preko youtube , 2 problem ti je lijeva štop sijalica znači izvadi sijalice pa vidi da li radi

_________________
nas dva mercedes i ja


Čet tra 25, 2019 8:27 pm
Profil Šalji privatnu poruku E-mail
Mercedes štovatelj
Avatar korisnika

Pridružen: Sri tra 24, 2019 11:23 am
Postovi: 5
Ime: TP
Godište: 1994
Moj auto: C220 w203
Promijenio sam danas brisace, tj metlice brisaca, a ostalo je mislim original na njemu.
Pokusat cu snimit, ali da i objasnim rijecima. Dakle kad dignem na brzinu 2 i 3 normalno rade i idu normalno do pozicije u donjem dijelu, tj kraj haube i vracaju se, ali kad je u brzini 1 pa ono treba stati par sekundi prije nego krene brisanje, te kad ih ugasim pa takodjer trebaju stati, dodju do te pozicije u kojoj se trebaju zaustaviti i onda se vrate par cm prema gore i tako ostanu. Kad je ugasen auto,mogu ih rukom vratiti u pravu poziciju i cim upalim, vrate se tu, laicki da kazem, malo visoko stoje u stanju mirovanja, a u trenutku brisanja rade normalno.
Druga greska mi se javila, ali sva svjetla normalno rade, javila se jednom i sad se ne pojavljuje, pa sam mislio da se nije nesto poremetilo sa relejom,osiguračima itd. a povezano sa brisacima, znam da nije logično, ali eto haha

Ali snimit cu video sutra pa postaviti ovdje.
Hvala na odgovoru


Čet tra 25, 2019 8:51 pm
Profil Šalji privatnu poruku E-mail
Prikaz prethodnih postova:  Sortiraj po  
Odgovori   [ 3 post(ov)a ] 

Tko je online

Mali_Svaler pregledava forum i 2 gostiju


Ne možeš započinjati nove teme.
Ne možeš odgovarati na postove.
Ne možeš uređivati svoje postove.
Ne možeš izbrisati svoje postove.
Ne možeš postati privitke.

Traži prema:
Idi na:  
Pokreće phpBB® Forum Software © phpBB Group
Designed by ST Software for PTF.
phpbb.com.hr