Sada je Sub sij 23, 2021 12:44 am




Odgovori  [ 7 post(ov)a ] 
W204 problem s parking senzorima 
Autor Poruka
Mercedes štovatelj
Avatar korisnika

Pridružen: Sri sij 13, 2021 7:02 pm
Postovi: 4
Ime: Benjamin
Godište: 1997
Moj auto: Mercedes c-klasa 2.5cdi w204
Pozdrav, pojavio mi se problem s parking senzorima na w204 2013g. Kada pustim rucnu i kada krecem ili kada se zaustavljam izbaci mi se kao da s lijeve vozaceve strane imam prepreku i pocne pistat iako nema nista dok zadnji senzori i sa suvozaceve strane rade i dalje super. Ne izbacuje mi nikakvu grešku.Ocistio sam sve senzore izvana i opet isto

Čitao sam i vidio da drugima ako ne radi jedan senozr da cijeli sustav ne radi pa mi jr cudno da kod mene svi ostali rade normalno samo s lijeve strane stalno ocitava prepreku iako nema.
Ako je netko ima slican problem ili ako zna odklonit kvar neka napise., hvala


Sri sij 13, 2021 9:11 pm
Profil Šalji privatnu poruku E-mail
Mercedes ovisnik
Avatar korisnika

Pridružen: Čet svi 31, 2012 12:12 am
Postovi: 1244
Lokacija: Lion ,FRA
Ime: Nermin
Godište: 1973
Moj auto: C220 T model 2006 god , prodan
C200 limuzina 2012 god
Lijep pozdrav jeli " pišti " stalno ili ponekad tj da li blizu nekog auta , jesi li probao kako radi kada se parkiraš da li rade svi senzori kako treba. Ja imam w204 god 11/2011 i prednji senzor ponekad pisne bez razloga ( jednom se bio zalijepio komadić papira ) ali kad se parkiram sve radi kako treba mislim da nemaš razloga za brigu

-- Sri sij 13, 2021 10:08 pm --

evo probaj ovako https://youtu.be/ZmwBQaFBiF8 jer možda ima vode / vlage a sa wd40 odbija vodu

_________________
nas dva mercedes i ja


Sri sij 13, 2021 9:59 pm
Profil Šalji privatnu poruku E-mail
Mercedes štovatelj
Avatar korisnika

Pridružen: Sri sij 13, 2021 7:02 pm
Postovi: 4
Ime: Benjamin
Godište: 1997
Moj auto: Mercedes c-klasa 2.5cdi w204
Jucer je pocelo tako ponekad, al danas stalno znaci od kad ubacim u brzinu dok ne postignem odredenu brzinu pa se ugase senzori i cim usporim na cca 15 km/h odma isto povne pistat kao da imam neszo ispred sebe. Probao sam s wdom ali nista, opet isto. Vjerojatno ga nesto ometa.


Sri sij 13, 2021 10:41 pm
Profil Šalji privatnu poruku E-mail
Mercedes ovisnik
Avatar korisnika

Pridružen: Čet svi 31, 2012 12:12 am
Postovi: 1244
Lokacija: Lion ,FRA
Ime: Nermin
Godište: 1973
Moj auto: C220 T model 2006 god , prodan
C200 limuzina 2012 god
Problem je sa vodom jer negdje je popustilo i sada ima kontakt mislim da bi trebao uraditi ili ako možeš sam evo kako se skida branik i senzori https://youtu.be/d51UkaIohOs napiši gdje živiš možda neko od kolega zna nekoga ko ti može pomoći

_________________
nas dva mercedes i ja


Sri sij 13, 2021 11:43 pm
Profil Šalji privatnu poruku E-mail
Mercedes štovatelj
Avatar korisnika

Pridružen: Sri sij 13, 2021 7:02 pm
Postovi: 4
Ime: Benjamin
Godište: 1997
Moj auto: Mercedes c-klasa 2.5cdi w204
Evo riješio sam problem hvala bogu. Isao sam ponvno cistit senzore wdom i kad sam se dobro zagledao vidio sam komad grancice ili sta vec je, jedva okom vidiljivo u senzoru i uzmem čačkalicu i izvadim to i sve funkcionira ponovno. Ne mozes vjerovat da tako nesta sitno moze problem napravit ali hvala bogu nije kvar.
Hvala na pomoci :smile:


Čet sij 14, 2021 5:55 pm
Profil Šalji privatnu poruku E-mail
Mercedes ovisnik
Avatar korisnika

Pridružen: Sri tra 25, 2012 1:40 pm
Postovi: 3979
Lokacija: Sv. Jana, Jastrebarsko
Ime: Renato
Prezime: Ribarić
Godište: 1992
Moj auto: CLK270 CDI '05.
190E 2.2-16 (M111) '91.
Je, senzori su ful osjetljivi, možda čak i preosjetljivi... Neki su, isto tako, znali imati problema sa senzorima nakon stavljanja metalnih okvira za tablice... :roll:

_________________
Mercedes-Benz 190E 2.2-16 (M111) '91.
Mercedes-Benz CLK270 CDI '05.

Bolje biciklom u noćni provod nego Mercedesom na posao.


Čet sij 14, 2021 6:41 pm
Profil Šalji privatnu poruku MSNM/WLM
Mercedes ovisnik
Avatar korisnika

Pridružen: Čet svi 31, 2012 12:12 am
Postovi: 1244
Lokacija: Lion ,FRA
Ime: Nermin
Godište: 1973
Moj auto: C220 T model 2006 god , prodan
C200 limuzina 2012 god
B3nj01278 napisao:
Evo riješio sam problem hvala bogu. Isao sam ponvno cistit senzore wdom i kad sam se dobro zagledao vidio sam komad grancice ili sta vec je, jedva okom vidiljivo u senzoru i uzmem čačkalicu i izvadim to i sve funkcionira ponovno. Ne mozes vjerovat da tako nesta sitno moze problem napravit ali hvala bogu nije kvar.
Hvala na pomoci :smile:

Čuj samo hvala dodješ veliku porciju ćevapa :rotfl: šalim se možda nije loše da kad bude lijepo vrijeme ili ako imaš garažu staviš nekog silikona okolo jer znaju i dihtunzi popustiti

_________________
nas dva mercedes i ja


Čet sij 14, 2021 6:54 pm
Profil Šalji privatnu poruku E-mail
Prikaz prethodnih postova:  Sortiraj po  
Odgovori   [ 7 post(ov)a ] 

Tko je online

Nema registriranih korisnika pregledava forum i 1 gost


Ne možeš započinjati nove teme.
Ne možeš odgovarati na postove.
Ne možeš uređivati svoje postove.
Ne možeš izbrisati svoje postove.
Ne možeš postati privitke.

Traži prema:
Idi na:  
Pokreće phpBB® Forum Software © phpBB Group
Designed by ST Software for PTF.
phpbb.com.hr